affichage bizarre sous Opera Mini (v.7.5)

Ici, vous pouvez trouver de l'aide et des informations sur l'utilisation du forum. C'est également sur ce forum que vous pouvez poser des questions sur des problèmes que vous rencontrez.
Avatar du membre
bobabar
Messages : 931
Enregistré le : 12 nov. 2012, 11:25

affichage bizarre sous Opera Mini (v.7.5)

Messagepar bobabar » 29 nov. 2013, 22:56

Bonjour. Depuis quelques jours j'utilise le soir une tablette sous Androïd avec comme navigateur web Opéra Mini en version 7.5. Et plein de chose ne s'affiche pas sur le forum: les photos, les citations.... etc.

C'est d'autant plus étonnant que depuis mon smartphone, avec Opéra Mobile (v.12 je crois) cette fois, c'est impeccable.

Mais je crois que les 2 navigateurs d'opéra (Mini et Mobile) sont techniquement très différents... (l'un en Java, l'autre pas)
Modifié en dernier par bobabar le 04 déc. 2013, 14:01, modifié 1 fois.

Avatar du membre
bobabar
Messages : 931
Enregistré le : 12 nov. 2012, 11:25

Re: affichage bizarre sous Opera mini v.7.5

Messagepar bobabar » 04 déc. 2013, 13:59

Même si cela ne soulève pas de passion, je tâcherai de prendre une photo du vilain rendu sur ladite tablette et de la poster ici. Ce qui est étonnant c'est que c'est le seul site aussi catastrophique - inutilisable en fait - sur cette tablette...
Sur d'autres forums assez similaires pas ou peu de désagréments. Avec champis.net, je ne peux alors pas répondre ou poster de sujets, voir les photos, les citations. Certains liens sont cassés (les photos par exemple).


Retourner vers « Support pour le forum »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités